Перейти к публикации

felixz

Пользователи
  • Публикации

    4
  • Зарегистрирован

  • Посещение

Репутация

0 Обычный

О felixz

  • Звание
    Новичок

Информация

  • Пол
    Мужчина
  1. Техподдержка помогла - все было банально просто - на телефоне стоял импульсный набор, перевел в тональный и все работает. Тема закрыта. Еще раз спасибо booBot за советы.
  2. Думаю,что денег достаточно (было 300р), но ведь и на тестовом(бесплатном) 4444 - тоже короткие гудки. Не знаю как узнать статус УЗ, но у меня тарифный план "эконом". А где узнать, разрешены ли исходящие? Хотя не было проблем с исходящими, когда я пробовал через "звонки с сайта" или програмку с мобилы?
  3. Спасибо за ответ! Меня тоже терзали "смутные сомнения" на этот счет. Этот - по установке - (*xx|[3469]11|0|00|[2-9]xxxxxx|1xxx[2-9]xxxxxxS0|xxxxxxxxxxxx.) Потом я пробовал такой - (xx|#xx|[1-79]xxxxxx|8[2-9]xxxxxxxxx|810x.|0x|009) такой - (*xx|<:7495>[1-79]xxxxxxS0|<8,:7>[34589]xxxxxxxxxS0|<8,10:>[1-9]xxxxxx.|<0,:>xxx.) и такой - ( [23456789]11 | *xxx. | <:1>[2-9]xx[2-9]xxxxxxS0 | 1[2-9]xx[2-9]xxxxxxS0 | 011xxxxxxx. | [#*x][*x][*x][*x][*x][*x][*x][*x][*x][*x][*x][*x]. ) - ни каких результатов. Потом нашел на форумах такой - (*xx|xx.) - также короткие гудки сразу же после набора номера, а после такого - (x.) - сразу после набора номера тишина.
  4. Привет всем! Установил LinkSys PAP2T телефонный адаптер. С входящими звонками нет проблем. При наборе исходящего номера на 4-5 цифре слышатся слабые короткие гудки, а по окончании набора всего номера - громкие короткие гудки. Адаптер подключен к TP-Link Archer C59 роутеру. На роутере в NAT переадресации включена SIP ALG, до этого делал просто переадресацию порта 5060. Результат тотже. Пробовал также эти настройки https://forum.zadarma.com/index.php?showtopic=1599. Может кто подскажет, где еще копать.
×
×
  • Создать...