Перейти к публикации
ilan

Попытка Подключения Dvg-5004

Рекомендованные сообщения

Настроил DVG-5004 по инструкции. 

Сеть настроил тоже - ПК через него работает. NAT указывал (пробовал и через NAT с указанием белого IP и напрямую в интернет с отключением NAT).

Но регистрация не проходит - на шлюзе моргает лампочка ALARM, в личном кабинете номер тоже offline. Про попытке прозвониться со шлюза на внутренние номера - короткие гудки...

Прошу совета по настройке.

Вот скрин настроек шлюза

 

Изображение

Изменено пользователем ilan

Поделиться сообщением


Ссылка на сообщение

Добрый день, тоже долго мучался с этим зверем. Задействуйте Sip Proxy 2 с такими же настройками

Поделиться сообщением


Ссылка на сообщение

И это тоже попробовал. Не работает. (Да и не ясно, как тут второй Proxy может помочь)

 

Коллеги, хелп!

Поделиться сообщением


Ссылка на сообщение

А что если попробовать убрать галочки с "Use DNS SRV" и "DNS SRV Auto Prefix" ? :ph34r:

Поделиться сообщением


Ссылка на сообщение

Только что обратил внимание, я подключал как sip.zadarma.com, не АТС.

Поделиться сообщением


Ссылка на сообщение

А что если попробовать убрать галочки с "Use DNS SRV" и "DNS SRV Auto Prefix" ? :ph34r:

Да и так тоже пробовал.

 

Интересно, а тех поддержка zadarma не может со своей стороны посмотреть логи?

Поделиться сообщением


Ссылка на сообщение

Да мне бы хоть куда подключиться. Я не к SIP ни к АТС не могу подключиться

Поделиться сообщением


Ссылка на сообщение

 

Интересно, а тех поддержка zadarma не может со своей стороны посмотреть логи?

 

Для этого обратитесь пожалуйста в тех поддержку. (Напишите заявку в поддержку)

Поделиться сообщением


Ссылка на сообщение

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

×
×
  • Создать...